Se non vedi il banner pubblicitario disabilita il blocco nel browser, aiuterai questo sito a rimanere online, grazie!

Autore ci risiamo....  (Letto 3747 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline elgio

  • Più la guido più mi piace!
  • ***
  • Join Date: Gen 2014
  • Località: Brescia
  • Post: 200
  • Karma: 4
  • my 2014
  • -Colore: Carbon Flash
  • -Modello: LS 1.6 MT FWD
ci risiamo....
« il: Lun 15 Ago 2016, 08:29:20 »
Rieccomi a raccontarvi un altra disavventura fresca fresca...sabato si parte per il mare , lavo la macchina e inizio con il carico delle valige...alla mattina presto si parte per Rimini ...mia figlia aprendo  con il telecomando  le portiere si accorge che il faro anabbagliante dx non si accende....
sara' la lampada fulminata  penso, poi controllo il quadro strumenti ed effettivamente in alto a sinistra compare il codice .20. libretto di uso e manutenzione e effettivamente riscontro un probblema all'anabagliante dx....cambio la lampada e niente non si accende, cambio un altra lampada e...nulla tutto morto...allora provo a montare la lampada che pensavo fulminata al proiettore anabbagliante sx e....miracolo ...funziona a sx ma non a dx...allora penso sara' il fusibile e inizio a cercare sul libretto dove e' posizionato per la sostituzione... ma con immenso stupore constato che non sono menzionati i fusibili dei fari anabbaglianti ne dx ne sx...ci sono i fusibili per gli abbaglianti sx e dx per i fendinebbia ma nulla per gli anabbaglianti... incredibile !!!!...e allora che faccio devo partire alle tre del mattino, in piena notte con un faro anteriore spento perche' la chevrolet non menziona nessun fusibile per la sostituzione....e cosi' sono stato costretto a fare sono partito e ora sono in villeggiatura sempre con un faro spento in attesa di rientrare a Brescia e riportare la macchina in officina al rientro sperando che poi sia aperta dal periodo di chiusura per ferie... :angry2:
elgio

Se non vedi il banner pubblicitario disabilita il blocco nel browser, aiuterai questo sito a rimanere online, grazie!

Offline fuocoassassino

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Nov 2013
  • Località: Molfetta
  • Post: 632
  • Karma: 23
    • La mia Trax
  • -Colore: Altro
  • -Modello: Altra marca
Re:ci risiamo....
« Risposta #1 il: Lun 15 Ago 2016, 17:23:31 »
Mi dispiace per la tua disavventura (anche se in parte conferma le motivazioni della decisione di sostituirla ormai un anno fà) ma spero di poterti essere di aiuto.
Anche io avevo il problema dell'anabbagliante (nel mio caso sinistro), verifica nella scatola fusibili dell'abitacolo lato guida la serie di fusibili da 15 amp (indicati come BCM da 1 a 8) e per sicurezza provali singolarmente con un tester.
Ti indico il post in cui lo avevo già segnalato
http://www.mytrax.it/index.php?topic=1877.0
e ti auguro di risolvere, in bocca al lupo e buon proseguimento al mare.

P.S. ti allego lo screen del manuale dove sono evidenziati i fusibili da controllare.
« Ultima modifica: Lun 15 Ago 2016, 17:30:59 da fuocoassassino »
""A pensare male si fa peccato, ma spesso ci si azzecca.""

Giulio Andreotti

Offline elgio

  • Più la guido più mi piace!
  • ***
  • Join Date: Gen 2014
  • Località: Brescia
  • Post: 200
  • Karma: 4
  • my 2014
  • -Colore: Carbon Flash
  • -Modello: LS 1.6 MT FWD
Re:ci risiamo....
« Risposta #2 il: Mar 16 Ago 2016, 00:25:37 »
Ti ringrazio Fuoco...anche stavolta hai centrato l'obbiettivo...ho controllato i fusibili  evidenziati e effettivamente il terzo a scendere dall'alto e' risultato interrotto e deve essere sostituito domani  cerco un elettrauto in zona per acqistare il fusibile, sfortunatamente non sono dotato di fusibili di scorta perche' non me ne sono potati con me  in vacanza pensavo di avere in auto qualcosa di scorta ma invece nulla !!! Grazie ancora per il tuo tempestivo aiuto e buone vacanze a tutti. Ciao
elgio

Se non vedi il banner pubblicitario disabilita il blocco nel browser, aiuterai questo sito a rimanere online, grazie!

Offline elgio

  • Più la guido più mi piace!
  • ***
  • Join Date: Gen 2014
  • Località: Brescia
  • Post: 200
  • Karma: 4
  • my 2014
  • -Colore: Carbon Flash
  • -Modello: LS 1.6 MT FWD
Re:ci risiamo....
« Risposta #3 il: Mer 17 Ago 2016, 13:41:54 »
Sostituito il fusibile e ripristinato tutto alla normalita'  nessun codice errore ripresentato , costo 0,50 centesimi....ringrazio ancora Fuoco  per il suo gradito interessamento e il suo schema dei fusibili da controllare  senza di esso non avrei potuto localizzare il fusibile incriminato per colpa della scarsa trsparenza e della quasi nullita' informativa della casa madre chevrolet, avrei dovuto ritornare a brescia senza il proiettore anabbaliante funzionante e prenotare in officina un controllo per individuare il guasto....grazie ancora Fuocoassassino
elgio

Offline fuocoassassino

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Nov 2013
  • Località: Molfetta
  • Post: 632
  • Karma: 23
    • La mia Trax
  • -Colore: Altro
  • -Modello: Altra marca
Re:ci risiamo....
« Risposta #4 il: Mer 17 Ago 2016, 22:02:15 »
Figurati Elgio, non ho più la Trax ma qualcosina la ricordo ancora. Sempre disponibile nelle mie possibilità e felice di poter ancora essere di aiuto.
""A pensare male si fa peccato, ma spesso ci si azzecca.""

Giulio Andreotti

Se non vedi il banner pubblicitario disabilita il blocco nel browser, aiuterai questo sito a rimanere online, grazie!

Offline BillyRey

  • Sto sistemando il sedile!
  • **
  • Join Date: Nov 2013
  • Località: Tivoli
  • Post: 51
  • Karma: 0
  • -Colore: Summit White
  • -Modello: LT 1.7 AT FWD
Re:ci risiamo....
« Risposta #5 il: Ven 16 Feb 2024, 13:49:39 »
Ragazzi qualcuno di voi dopo la sostituzine della lamapde con luci biache di ultima generazione ha notato se sul quadro compaiono gli avvisi code 18 e code 20?
Come cavolo si resettano???

Se non vedi il banner pubblicitario disabilita il blocco nel browser, aiuterai questo sito a rimanere online, grazie!