Autore My Link impallato  (Letto 20534 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Mizuno

  • Più la guido più mi piace!
  • ***
  • Join Date: Lug 2013
  • Località: Roma
  • Post: 327
  • Karma: 5
  • ..chi vuol esser lieto sia, del doman non v'è cert
  • -Colore: Carbon Flash
  • -Modello: LTZ 1.7 AT FWD
My Link impallato
« il: Lun 26 Ago 2013, 11:24:04 »
Eccomi di ritorno, dopo 2000km ed aver risolto, almeno in parte, la questione consumo, confermato quanto detto nella mia recensione, mi si è presentato un piccolo problema con il My Link, in alcune occasioni, all'accensione si sono verificate le seguenti anomalie:
- azzeramento memo stazioni radio,
- orologio impallato alle 20.00 del 1/1/2006
- mancata visualizzazione temp esterna
- mancata visualizzazione della traccia della telecamera posteriore.
Vi è capitato? da cosa potrebbe dipendere?
Un saluto
TRAX LTZ 1.7 FWD Aut. Carbon Flash.

Offline blastiko

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Ago 2013
  • Località: Padova
  • Post: 1175
  • Karma: 20
  • -Colore: Carbon Flash
  • -Modello: LT 1.7 AT FWD
Re:My Link impallato
« Risposta #1 il: Lun 26 Ago 2013, 12:35:30 »
La butto lì: non è che ci sia un "falso" contatto tra la batteria ed il MyLink?
Sembra che il MyLink si resetti come se fosse stato staccato dalla batteria.

Offline Mizuno

  • Più la guido più mi piace!
  • ***
  • Join Date: Lug 2013
  • Località: Roma
  • Post: 327
  • Karma: 5
  • ..chi vuol esser lieto sia, del doman non v'è cert
  • -Colore: Carbon Flash
  • -Modello: LTZ 1.7 AT FWD
Re:My Link impallato
« Risposta #2 il: Lun 26 Ago 2013, 12:46:02 »
è una delle ipotesi in effetti il fatto è che torna normale da solo...almeno fino ad ora ha fatto così.
visto che è stata anche molto sotto il sole, non potrebbe essere quello... :-[
TRAX LTZ 1.7 FWD Aut. Carbon Flash.

Offline blastiko

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Ago 2013
  • Località: Padova
  • Post: 1175
  • Karma: 20
  • -Colore: Carbon Flash
  • -Modello: LT 1.7 AT FWD
Re:My Link impallato
« Risposta #3 il: Lun 26 Ago 2013, 12:54:41 »
"Torna normale da solo..."
Quindi quando si verifica è una cosa temporanea, non è che devi reimpostare tutto dall'inizio?

Offline Mizuno

  • Più la guido più mi piace!
  • ***
  • Join Date: Lug 2013
  • Località: Roma
  • Post: 327
  • Karma: 5
  • ..chi vuol esser lieto sia, del doman non v'è cert
  • -Colore: Carbon Flash
  • -Modello: LTZ 1.7 AT FWD
Re:My Link impallato
« Risposta #4 il: Lun 26 Ago 2013, 12:56:07 »
esatto non devo reimpostare niente...
TRAX LTZ 1.7 FWD Aut. Carbon Flash.

Offline blastiko

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Ago 2013
  • Località: Padova
  • Post: 1175
  • Karma: 20
  • -Colore: Carbon Flash
  • -Modello: LT 1.7 AT FWD
Re:My Link impallato
« Risposta #5 il: Lun 26 Ago 2013, 12:59:43 »
Beh, dai, è già qualcosa... e quanto tempo ci mette "a sistemarsi"?

Offline Mizuno

  • Più la guido più mi piace!
  • ***
  • Join Date: Lug 2013
  • Località: Roma
  • Post: 327
  • Karma: 5
  • ..chi vuol esser lieto sia, del doman non v'è cert
  • -Colore: Carbon Flash
  • -Modello: LTZ 1.7 AT FWD
Re:My Link impallato
« Risposta #6 il: Lun 26 Ago 2013, 14:05:48 »
Sinceramente non saprei ma comunque accendendo e spegnendo.. :o
TRAX LTZ 1.7 FWD Aut. Carbon Flash.

Offline blastiko

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Ago 2013
  • Località: Padova
  • Post: 1175
  • Karma: 20
  • -Colore: Carbon Flash
  • -Modello: LT 1.7 AT FWD
Re:My Link impallato
« Risposta #7 il: Lun 26 Ago 2013, 14:38:51 »
Ah quindi è suff spegnerlo e riaccenderlo?
Tu solitamente spegni l'auto col MyLink acceso o prima spegni il MyLink e dopo l'auto?

Offline Mizuno

  • Più la guido più mi piace!
  • ***
  • Join Date: Lug 2013
  • Località: Roma
  • Post: 327
  • Karma: 5
  • ..chi vuol esser lieto sia, del doman non v'è cert
  • -Colore: Carbon Flash
  • -Modello: LTZ 1.7 AT FWD
Re:My Link impallato
« Risposta #8 il: Lun 26 Ago 2013, 14:42:18 »
Ah quindi è suff spegnerlo e riaccenderlo?
Tu solitamente spegni l'auto col MyLink acceso o prima spegni il MyLink e dopo l'auto?
La tua è davvero un'ottima domanda, infatti, di solito spengo l'auto e non la " radio" solo che my link non si spegne finche non apri la portiera guidatore...
TRAX LTZ 1.7 FWD Aut. Carbon Flash.

Offline blastiko

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Ago 2013
  • Località: Padova
  • Post: 1175
  • Karma: 20
  • -Colore: Carbon Flash
  • -Modello: LT 1.7 AT FWD
Re:My Link impallato
« Risposta #9 il: Lun 26 Ago 2013, 14:51:44 »
Secondo me il problema sta tutto lì  ;)
Come quando il MyLink parte nel momento in cui si apre una portiera (caso capitato ad alcuni altri forumisti).
In effetti pensandoci bene è come spegnere a caldo un PC (e il MyLink si può considerare quasi come un computer), probabilmente spegnendolo con l'apposito tasto si dovrebbe risovere tale problemino.

Offline Mizuno

  • Più la guido più mi piace!
  • ***
  • Join Date: Lug 2013
  • Località: Roma
  • Post: 327
  • Karma: 5
  • ..chi vuol esser lieto sia, del doman non v'è cert
  • -Colore: Carbon Flash
  • -Modello: LTZ 1.7 AT FWD
Re:My Link impallato
« Risposta #10 il: Lun 26 Ago 2013, 15:08:08 »
Secondo me il problema sta tutto lì  ;)
Come quando il MyLink parte nel momento in cui si apre una portiera (caso capitato ad alcuni altri forumisti).
In effetti pensandoci bene è come spegnere a caldo un PC (e il MyLink si può considerare quasi come un computer), probabilmente spegnendolo con l'apposito tasto si dovrebbe risovere tale problemino.
Sono d'accordo infatti aspetto un po' prima di andare dal conce...grazie Blastiko..anche del conforto.
TRAX LTZ 1.7 FWD Aut. Carbon Flash.

Offline Berserk

  • Più la guido più mi piace!
  • ***
  • Join Date: Lug 2013
  • Località: Rivanazzano Terme
  • Post: 330
  • Karma: 1
  • Quel che non ti uccide ti rende più forte...
    • 4x4 Club Italia
  • -Colore: Altro
  • -Modello: Altra marca
Re:My Link impallato
« Risposta #11 il: Lun 26 Ago 2013, 22:14:24 »
Anche secondo me....forse aprendo la portiera gli togli corrente all'improvviso ed il dispositivo che non ha ancora effettuato l'arresto del sistema (come i nostri pc) perde dei dati ogni volta...!!

Offline sasa

  • Sto sistemando il sedile!
  • **
  • Join Date: Lug 2013
  • Località: caserta
  • Post: 25
  • Karma: 0
  • -Colore: Summit White
  • -Modello: LT 1.7 MT FWD
Re:My Link impallato
« Risposta #12 il: Mer 28 Ago 2013, 01:09:58 »
basta spegnere il dispositivo prima di scendere dall'auto ed il problema e'risolto, :good:

samba108

  • Visitatore
Re:My Link impallato
« Risposta #13 il: Mer 28 Ago 2013, 08:50:31 »
a me capita spesso l'assenza della traccia quando si fa retromarcia.

Offline baffo

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Ago 2013
  • Località: Piacenza
  • Post: 1735
  • Karma: 34
  • trax in my mind
  • -Colore: Carbon Flash
  • -Modello: LT 1.4 Turbo MT 4x4
Re:My Link impallato
« Risposta #14 il: Mer 28 Ago 2013, 22:40:46 »
A me è capitato l'impallo del My Link dopo alcuni giorni dal ritiro, mi hanno fatto un aggiornamento (tempo  impiegato 2 h circa) da quel momento tutto ok