Autore Auto in corsa e improvvisamente non accelera più  (Letto 18286 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline architrax

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Ago 2013
  • Località: Milano
  • Post: 1063
  • Karma: 18
  • -Colore: Satin Steel Grey
  • -Modello: LTZ 1.7 MT 4x4
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #15 il: Mer 13 Nov 2013, 07:16:19 »
E se per un anomalia della centralina la macchina entrasse in modalità protetta ?????
Non ho verificato sul manuale ma è una condizione prevista da alcune case che permette in caso di problemi non gravi di condurre la macchina in officina autonomamente.  (La mia vecchia macchina l'aveva).
Pura ipotesi  :bye:
Il cuore ha ragioni che la ragione non conosce
"Blaise Pascal"

Offline stelladelsile

  • Sto sistemando il sedile!
  • **
  • Join Date: Ago 2013
  • Località: Treviso
  • Post: 64
  • Karma: 1
  • -Colore: Carbon Flash
  • -Modello: LT 1.7 AT FWD
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #16 il: Mar 26 Nov 2013, 02:26:22 »
Per il momento  funziona a meraviglia :yahoo: :yahoo: :yahoo: :yahoo: :yahoo: :yahoo: :yahoo: :yahoo:
Non mi ha più fatto "lo scherzetto".... chissà da cosa dipendeva!!!!
Mah, mistero.

Offline architrax

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Ago 2013
  • Località: Milano
  • Post: 1063
  • Karma: 18
  • -Colore: Satin Steel Grey
  • -Modello: LTZ 1.7 MT 4x4
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #17 il: Mar 26 Nov 2013, 07:03:03 »
Ottimo !!!!  :good:
Il cuore ha ragioni che la ragione non conosce
"Blaise Pascal"

Offline Ghinea

  • "cogito, ergo sum"
  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Set 2013
  • Località: Pistoia
  • Post: 2555
  • Karma: 50
  • -Colore: Snowflake White
  • -Modello: LTZ 1.4 Turbo MT 4x4
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #18 il: Mar 26 Nov 2013, 08:57:53 »
Per il momento  funziona a meraviglia................... ..
Siamo contenti per te .... ed egoisticamente anche per noi, anche se era meglio aver potuto capire la causa perchè per ora viaggi con una spada di Damocle sopra la testa e penso non sia una cosa che ti fa guidare tranquilla -  :bye:

Offline Dexter

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Set 2013
  • Località: Roma
  • Post: 1158
  • Karma: 29
  • dimmi che auto guidi e ti dirò chi sei
  • -Colore: Carbon Flash
  • -Modello: LT 1.7 MT FWD
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #19 il: Mar 26 Nov 2013, 14:29:59 »
meglio!  :-[

Offline primoarciere

  • Più la guido più mi piace!
  • ***
  • Join Date: Set 2013
  • Località: calabria
  • Post: 271
  • Karma: 10
  • the best is iet to come
  • -Colore: Snowflake White
  • -Modello: LT 1.7 MT FWD
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #20 il: Mar 26 Nov 2013, 14:54:39 »
stella cambia distributore, sicuramente gasolio mescolato con acqua, o gelatina depositata sul fondo del serbatoio e quando il motore aspira si tappano i condotti dell'alimentazione, è successo a me con la vecchia focus, hanno smontato il galleggiante del serbatoio e mi hanno fatto vedere di persona: tanta di quella gelatina da far tappare un lavabo, hai presente qualla gelatina che c'è nella carne simmenthal? uguale solo che quella era di colore nero e viola sembrava catrame liquida.
ciao a tutti, ho aquistato una trax 17 lt da circa una settimana, sostituzione di una ford focus 1600 110 cv titanium

Offline architrax

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Ago 2013
  • Località: Milano
  • Post: 1063
  • Karma: 18
  • -Colore: Satin Steel Grey
  • -Modello: LTZ 1.7 MT 4x4
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #21 il: Mer 27 Nov 2013, 07:17:58 »
Sti distributori è pazzesco con quello che costa il carburante  >:(
Il cuore ha ragioni che la ragione non conosce
"Blaise Pascal"

Offline Dexter

  • Moderatore Globale
  • Più la guido più mi piace!
  • *
  • Join Date: Set 2013
  • Località: Roma
  • Post: 1158
  • Karma: 29
  • dimmi che auto guidi e ti dirò chi sei
  • -Colore: Carbon Flash
  • -Modello: LT 1.7 MT FWD
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #22 il: Mer 27 Nov 2013, 11:43:58 »
Averne uno di fiducia come in altri contesti è cosa consigliata!

Offline cikko

  • Più la guido più mi piace!
  • ***
  • Join Date: Lug 2013
  • Località: (SA) - Campania
  • Post: 128
  • Karma: 3
  • -Colore: Carbon Flash
  • -Modello: LTZ 1.7 AT FWD
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #23 il: Lun 23 Mar 2015, 12:53:00 »
riapro questo vecchio post perchè Domenica mattina si è presentato il problema anche a me..
(veramente le uniche due volte precedenti era mia moglie alla guida e non riusciva a spiegarmi quanto accadesse).

Praticamente avevo percorso già qualche Km. senza alcun intoppo.. poi ho effettuato una sosta di 15 min. e nel ripartire è entrato in funzione il limitatore... sono riuscito a scattare una foto..
come potete notare c'è un asterisco vicino alla scritta LIM.

Una volta fermata l'auto e riavviato il motore il problema è praticamente scomparso !!!
Sembra una funzione di protezione.. ma posso assicurarvi che fa paura !!!

Cordiali saluti /Best Regards /Mit freundlichen Grüßen

Offline TraxOne

  • Amministratore
  • Più la guido più mi piace!
  • *
  • Join Date: Giu 2013
  • Località: Latina
  • Post: 1431
  • Karma: 30
  • -Colore: Snowflake White
  • -Modello: LT 1.7 AT FWD
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #24 il: Lun 23 Mar 2015, 14:20:29 »
Da quello che dici sembrerebbe proprio che entra in funzione il limitatore di velocità. Una domanda: nella partenza da ferma accelerando a fondo, il motore risponde regolarmente fino al raggiungimento dei 50 km orari?
Mi auto cito, e nel tuo caso la velocità max è impostata a 25km. Occhio che si attiva con i pulsanti posti sul volante, che posso essere difettosi o premuti accidentalmente.
Io ho usato questa funzione poche volte ed è descritta sul manuale a pag 228 scaricabile dalla sezione download qui

Offline Luigi62

  • Più la guido più mi piace!
  • ***
  • Join Date: Nov 2013
  • Località: Mira (VE)
  • Post: 123
  • Karma: 3
  • -Colore: Carbon Flash
  • -Modello: LTZ 1.7 MT 4x4
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #25 il: Lun 23 Mar 2015, 15:01:08 »
è successo anche a me mesi fa, facendo manovra ho inavvertitamente toccato le levette sul volante, panico......ho spento l'auto e tutto è tornato normale. Solo in un secondo momento ho capito cosa avevo inserito  :fiu_lol:

Offline cikko

  • Più la guido più mi piace!
  • ***
  • Join Date: Lug 2013
  • Località: (SA) - Campania
  • Post: 128
  • Karma: 3
  • -Colore: Carbon Flash
  • -Modello: LTZ 1.7 AT FWD
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #26 il: Lun 23 Mar 2015, 15:14:55 »
allora non è un difetto ??   :yahoo: :yahoo: :yahoo:
starno però che si attivi così facilmente...
Cordiali saluti /Best Regards /Mit freundlichen Grüßen

Offline TraxOne

  • Amministratore
  • Più la guido più mi piace!
  • *
  • Join Date: Giu 2013
  • Località: Latina
  • Post: 1431
  • Karma: 30
  • -Colore: Snowflake White
  • -Modello: LT 1.7 AT FWD
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #27 il: Lun 23 Mar 2015, 16:11:11 »
Fai qualche prova cosi impari ad usare la funzione e a disattivarla quando si dovesse attivare per sbaglio, senza ricorrere alla "forza bruta"  :haha:


Offline abies

  • Più la guido più mi piace!
  • ***
  • Join Date: Ott 2013
  • Località: trento
  • Post: 190
  • Karma: 9
  • -Colore: Snowflake White
  • -Modello: LTZ 1.7 MT FWD
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #28 il: Ven 11 Ott 2019, 11:45:11 »
buongiorno. e' capitato anche a me che la macchina improvvisamente, la prima volta appena partito e la seconda poco prima di giungere a destinazione sul cruscotto comparisse il codice L 25, la scrittaLIM e la macchina non accelerasse più. L'ho spenta e riaccesa e tutto e tornato normale. Il problema si è ripresentato pochi giorni dopo e sempre con lo stesso sistema spegni/riaccendi ha ripreso a camminare normalmente. Sul cruscotto però rimane la scritta LIM. Sapete dirmi qualcosa in merito? Grazie

Offline TraxOne

  • Amministratore
  • Più la guido più mi piace!
  • *
  • Join Date: Giu 2013
  • Località: Latina
  • Post: 1431
  • Karma: 30
  • -Colore: Snowflake White
  • -Modello: LT 1.7 AT FWD
Re:Auto in corsa e improvvisamente non accelera più
« Risposta #29 il: Ven 18 Ott 2019, 20:33:21 »
Bisogna separare due situazioni possibili:
  • Indipendentemente dal fatto che l'auto sia in movimento o ferma, bisogna accertarsi se il motore risponde all'accelleratore fino al massimo dei giri, magari mettendo in folle il cambio
  • Con l'auto in movimento non si riesce ad andare oltre una certa velocita

Nel primo caso è senzaltro un settaggio (o malaugurata ipotesi un difetto) del cruise control, con il quale si può settare anche una velocità massima non superabile, neanche premendo a fondo sull'accelleratore (leggetevi il libretto di istruzioni per capirne l'uso).

Nel secondo caso è un problema più serio ed occorre andare in officina.